Wykryto poważną dziurę bezpieczeństwa w CMS Drupal!

Luka bezpieczeństwa w DrupaluTwoja strona internetowa działa na Drupalu 6, Drupalu 7 lub Drupalu 8? Jeśli tak, koniecznie zapoznaj się z tym wpisem i dowiedz się jak możemy Ci pomóc!

Wczoraj, czyli 28 marca 2018, została wykryta poważna luka bezpieczeństwa w tym systemie zarządzania treścią. Podatność ta sprawia, że hakerzy po prostu wchodząc na Twoją stronę WWW mogą przejąć dostęp do niej, plików oraz bazy danych, co w konsekwencji może doprowadzić do wyłączenia strony, usunięcia plików, dokumentów i baz danych oraz przechwycenia danych Twoich użytkowników.

Co robić? Jak się bronić?

Spokojnie, przychodzimy z pomocą, a dokładnie z "łatką" dla stron postawionych na Drupalach w w wersji 6.x, 7.x i 8.x, która zabezpieczy Twoją stronę przed opisywaną dziurą bezpieczeństwa. Zrobimy to dla Ciebie już za 499 zł netto. Jesteś zainteresowany? Zadzwoń teraz: +48 667 340 347 lub wyślij maila: biuro@webyourself.pl!

Mocno rekomendujemy pilne wdrożenie poprawki bezpieczeństwa, zanim hakerzy wyrządzą nieodwracalne, a często niewidoczne na pierwszy rzut oka, szkody w Twojej stronie. Więcej szczegółów na temat opisanej luki bezpieczeństwa znajdziecie na oficjalnej stronie Drupala. Zdecydowany na natychmiastowe działanie? W takim razie śmiało:

Dodaj komentarz

HTML

  • Dozwolone znaczniki HTML: <b> <strong> <i> <em> <u>
  • Znaki końca linii i akapitu dodawane są automatycznie.
CAPTCHA